Opened 10 years ago

Closed 10 years ago

Last modified 4 years ago

#196 closed defect (fixed)

Regression in log monitoring

Reported by: rainer Owned by: rainer
Priority: major Milestone: 2.6.4
Component: main Version: 2.6.3
Keywords: Cc:

Description

Due to some untested new code in 2.6.3, checkpoint saving for logfiles doesn't work.

Change History (3)

comment:1 Changed 10 years ago by root

  • Milestone 2.6.4 deleted

Milestone 2.6.4 deleted

comment:2 Changed 10 years ago by rainer

  • Resolution set to fixed
  • Status changed from new to closed

Fixed in changeset [276].

comment:3 Changed 10 years ago by rainer

  • Milestone set to 2.6.4
Note: See TracTickets for help on using tickets.